Oracle Java SE CVE-2013-2420 Integer Overflow Vulnerability

Oracle Java SE is prone to an integer-overflow vulnerability in Java Runtime Environment.

An attacker can exploit this issue to execute arbitrary code in the context of the process.

This vulnerability affects the following supported versions:
7 Update 17 , 6 Update 43 , 5.0 Update 41


 

Privacy Statement
Copyright 2010, SecurityFocus