Oracle Sun Products Suite CVE-2013-1507 Local Ssecurity Vulnerability

Oracle Sun Products Suite is prone to a local security vulnerability in Solaris.

The 'Filesystem' sub component is affected.

This vulnerability affects the following supported versions:
10, 11


 

Privacy Statement
Copyright 2010, SecurityFocus