Oracle Java SE CVE-2013-2426 Multiple Remote Code Execution Vulnerabilities

Oracle Java SE is prone to multiple remote code execution vulnerabilities in Java Runtime Environment.

An attacker can exploit these issues to execute arbitrary code in the context of the current user.

These vulnerabilities affect the following supported versions:
7 Update 17


 

Privacy Statement
Copyright 2010, SecurityFocus