Oracle MySQL Server CVE-2013-2389 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL' protocol. The 'InnoDB' sub component is affected.

This vulnerability affects the following supported versions:
5.1.68 and earlier, 5.5.30 and earlier, 5.6.10 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus