Oracle Java SE CVE-2013-1558 Remote Java Runtime Environment Vulnerability

Oracle Java SE is prone to a remote vulnerability in Java Runtime Environment.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Beans' sub-component.

This vulnerability affects the following supported versions:
7 Update 17 , 6 Update 43


 

Privacy Statement
Copyright 2010, SecurityFocus