Oracle Sun Products Suite CVE-2013-0412 Local Security Vulnerability

Oracle Sun Products Suite is prone to a local security vulnerability in Solaris.

The 'Utility/pax' sub component is affected.

This vulnerability affects the following supported versions:
8, 9, 10, 11


 

Privacy Statement
Copyright 2010, SecurityFocus