IBM Java SDK CVE-2013-0485 Unspecified Security Vulnerability

Bugtraq ID: 59301
Class: Unknown
CVE: CVE-2013-0485
Remote: Yes
Local: Yes
Published: Apr 19 2013 12:00AM
Updated: Apr 24 2013 05:50AM
Credit: The vendor reported this issue.
Vulnerable: SuSE SUSE Linux Enterprise Server for VMware 11 SP2
+ Linux kernel 2.6.5
SuSE SUSE Linux Enterprise Server 11 SP2
+ Linux kernel 2.6.5
SuSE SUSE Linux Enterprise Desktop 10 SP4
+ Linux kernel 2.6.5
SuSE SUSE Linux Enterprise 10 SP4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus