WordPress W3 Total Cache Plugin CVE-2013-2010 Remote PHP Code Execution Vulnerability

Bugtraq ID: 59316
Class: Design Error
CVE: CVE-2013-2010
Remote: Yes
Local: No
Published: Apr 22 2013 12:00AM
Updated: Jun 12 2013 02:36PM
Credit: Reported by vendor
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus