phpMyAdmin CVE-2013-3238 Multiple Arbitrary PHP Code Execution Vulnerabilities

Bugtraq ID: 59460
Class: Input Validation Error
CVE: CVE-2013-3238
Remote: Yes
Local: No
Published: Apr 24 2013 12:00AM
Updated: Nov 06 2013 01:21AM
Credit: Janek Vind "waraxe"
Vulnerable: Red Hat Fedora 17
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus