PHPNuke Multiple Script Code Filtering Vulnerabilities

Bugtraq ID: 5953
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 11 2002 12:00AM
Updated: Oct 11 2002 12:00AM
Credit: Discovery credited to Bruno Morisson.
Vulnerable: Francisco Burzi PHP-Nuke 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus