HP Service Manager CVE-2013-2321 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 59586
Class: Input Validation Error
CVE: CVE-2013-2321
Remote: Yes
Local: No
Published: Apr 29 2013 12:00AM
Updated: Dec 19 2013 12:18AM
Credit: The vendor reported this issue.
Vulnerable: HP Service Manager 7.11
HP Service Center 6.2.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus