VideoJS Cross Site Scripting and Denial of Service Vulnerabilities

Bugtraq ID: 59676
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 07 2013 12:00AM
Updated: May 24 2013 06:44AM
Credit: MustLive
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus