Google Chrome CVE-2013-0839 Use-After-Free Memory Corruption Vulnerability

Bugtraq ID: 59683
Class: Design Error
CVE: CVE-2013-0839
Remote: Yes
Local: No
Published: Jan 22 2013 12:00AM
Updated: Sep 26 2013 12:16AM
Credit: Atte Kettunen of OUSPG
Vulnerable: Google Chrome 19.0.1084.52
Google Chrome 19
Google Chrome 18.0.1025.168
Google Chrome 18.0.1025.162
Google Chrome 18.0.1025.151
Google Chrome 18.0.1025.142
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus