Cisco Linksys E4200 Router CVE-2013-2679 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 59715
Class: Input Validation Error
CVE: CVE-2013-2679
Remote: Yes
Local: No
Published: May 06 2013 12:00AM
Updated: May 06 2013 12:00AM
Credit: sqlhacker
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus