Apache Tomcat CVE-2012-3544 Denial of Service Vulnerability

Apache Tomcat is prone to a denial-of-service vulnerability.

Attackers may leverage this issue to cause denial-of-service conditions.

The following versions are vulnerable:

Tomcat 7.0.0 through 7.0.29
Tomcat 6.0.0 through 6.0.36


 

Privacy Statement
Copyright 2010, SecurityFocus