Nginx CVE-2013-2070 Remote Security Vulnerability

Nginx is prone to a remote security vulnerability.

Attackers can exploit this issue to a cause a denial-of-service condition or obtain sensitive information.


 

Privacy Statement
Copyright 2010, SecurityFocus