Linux IXJ Telephony Card Driver 2.4 Kernel Privilege Elevation Vulnerability

Solution:
Red Hat has released upgrades which address this and other vulnerabilities. The upgrades also include other enhancements and features.

Fixes are available:


Linux kernel 2.4.18

Linux kernel 2.4.2

Linux kernel 2.4.7


 

Privacy Statement
Copyright 2010, SecurityFocus