Drupal Google Authenticator Login Module Access Bypass Vulnerability

Bugtraq ID: 59884
Class: Access Validation Error
CVE: CVE-2013-4177
Remote: Yes
Local: No
Published: May 15 2013 12:00AM
Updated: Aug 01 2013 09:35PM
Credit: Ivo Van Geertruyen and Lode Vanstechelman
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus