Adobe Acrobat and Reader CVE-2013-2729 Unspecified Remote Integer Overflow Vulnerability

Adobe Acrobat and Reader are prone to an unspecified remote integer-overflow vulnerability.

Attackers can exploit this issue to execute arbitrary code in the context of the application. Failed attacks may cause a denial-of-service condition.

Note: This issue was previously discussed in BID 59851 (Adobe Acrobat and Reader APSB13-15 Multiple Security Vulnerabilities), but has been moved to its own record for better documentation.


 

Privacy Statement
Copyright 2010, SecurityFocus