Adobe Acrobat and Reader CVE-2013-2730 Remote Buffer Overflow Vulnerability

The vulnerability is being exploited in-the-wild.

The following exploit code is available:


 

Privacy Statement
Copyright 2010, SecurityFocus