RETIRED: php-Charts 'index.php' Arbitrary PHP Code Execution Vulnerability

php-Charts is prone to an arbitrary PHP code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary PHP code within the context of the affected application.

php-Charts 1.0 is vulnerable; other versions may also be affected.

Note: This BID is retired because it is a duplicate of BID 57448 (php-Charts Arbitrary PHP Code Execution Vulnerability).


 

Privacy Statement
Copyright 2010, SecurityFocus