Wireshark ASN.1 BER Dissector CVE-2013-3556 Denial of Service Vulnerability

Wireshark is prone to a denial-of-service vulnerability.

An attacker can leverage this issue to crash the affected application, denying service to legitimate users.

Wireshark versions 1.8.0 through 1.8.6 and 1.6.0 through 1.6.14 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus