SunOS SMI Sendmail Vulnerability

A vulnerability exists in sendmail on all versions of SunOS up to version 4.0.3 which allows remote users user 'bin' access to the vulnerable host. This vulnerability is Sun bug # 1028173.


 

Privacy Statement
Copyright 2010, SecurityFocus