MIT Kerberos 5 kadmind CVE-2002-2443 Remote Denial of Service Vulnerability

MIT Kerberos 5 is prone to a remote denial-of-service vulnerability in 'kadmind'.

Attackers can exploit this issue to consume network bandwidth and CPU resources, denying service to legitimate users.

MIT Kerberos 5 1.8.3 and 1.10.1 are vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus