WebSphere DataPower SOA Appliances CVE-2013-0499 Cross Site Scripting Vulnerability

Bugtraq ID: 60027
Class: Unknown
CVE: CVE-2013-0499
Remote: Yes
Local: No
Published: May 17 2013 12:00AM
Updated: May 17 2013 12:00AM
Credit: A. Falkenberg
Vulnerable: IBM WebSphere DataPower SOA Appliance Firmware 4.0.2
IBM WebSphere DataPower SOA Appliance Firmware 4.0.1
IBM WebSphere DataPower SOA Appliance Firmware 3.8.2
IBM WebSphere DataPower SOA Appliance Firmware 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus