WebSphere DataPower SOA Appliances CVE-2013-0499 Cross Site Scripting Vulnerability

Solution:
Currently, we are not aware of any vendor-supplied patches. If you feel we are in error or if you are aware of more recent information, please mail us at: \"mailto:vuldb@securityfocus.com\".



 

Privacy Statement
Copyright 2010, SecurityFocus