Apple QuickTime CVE-2013-1017 Buffer Overflow Vulnerability

The following metasploit module is available:


 

Privacy Statement
Copyright 2010, SecurityFocus