ModSecurity CVE-2013-2765 NULL Pointer Dereference Remote Denial of Service Vulnerability

ModSecurity is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to crash the Apache web server and deny service to legitimate users.

This issue affects versions prior to ModSecurity 2.7.4.


 

Privacy Statement
Copyright 2010, SecurityFocus