Drupal Edit Limit Module Access Bypass Vulnerability

Bugtraq ID: 60209
Class: Access Validation Error
CVE: CVE-2013-2122
Remote: Yes
Local: No
Published: May 29 2013 12:00AM
Updated: May 29 2013 09:04PM
Credit: Morten Fangel
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus