IBM Eclipse Help System CVE-2013-0464 Cross Site Scripting Vulnerability

Bugtraq ID: 60246
Class: Input Validation Error
CVE: CVE-2013-0464
Remote: Yes
Local: No
Published: May 30 2013 12:00AM
Updated: Feb 06 2014 03:05PM
Credit: IBM
Vulnerable: IBM WebSphere MQ File Transfer Edition 7.0
IBM WebSphere MQ 7.0.1 .2
IBM WebSphere MQ 7.0.1 .1
IBM WebSphere MQ 7.0 2
IBM WebSphere MQ 7.0.1.5
IBM WebSphere MQ 7.0.1.4
IBM WebSphere MQ 7.0.1.3
IBM WebSphere MQ 7.0.1.0
IBM WebSphere MQ 7.0.0.1
IBM WebSphere MQ 7.0
IBM Websphere Application Server 8.0
IBM Tivoli Key Lifecycle Manager 1.0
IBM Tivoli Asset Discovery for Distributed 7.2
IBM SPSS Data Collection 6.0.1
IBM SPSS Data Collection 6.0
IBM Content Manager Enterprise Edition 8.4.3
IBM Content Analytics 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus