Xen CVE-2013-2077 Remote Denial of Service Vulnerability

Bugtraq ID: 60277
Class: Input Validation Error
CVE: CVE-2013-2077
Remote: Yes
Local: No
Published: Jun 03 2013 12:00AM
Updated: Mar 28 2014 12:25AM
Credit: Xen.org security team
Vulnerable: XenSource Xen 4.0
SuSE SUSE Linux Enterprise Server for VMware 11 SP2
+ Linux kernel 2.6.5
SuSE SUSE Linux Enterprise Server 11 SP2
+ Linux kernel 2.6.5
SuSE SUSE Linux Enterprise SDK 11 SP2
SuSE SUSE Linux Enterprise Desktop 11 SP2
+ Linux kernel 2.6.5
Red Hat Fedora 17
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus