Mesa Out of Bounds CVE-2013-1872 Memory Corruption Vulnerability

Mesa is prone to a remote memory-corruption vulnerability.

An attacker can exploit this issue to execute arbitrary code in the context of the application using the affected library or cause denial-of-service conditions.


 

Privacy Statement
Copyright 2010, SecurityFocus