Telaen CVE-2013-2623 Cross Site Scripting Vulnerability

Bugtraq ID: 60288
Class: Input Validation Error
CVE: CVE-2013-2623
Remote: Yes
Local: No
Published: Jun 04 2013 12:00AM
Updated: Oct 10 2013 12:13AM
Credit: Manuel Garcia Cardenas
Vulnerable: UebiMiau UebiMiau 2.7.10
UebiMiau UebiMiau 2.7.9
UebiMiau UebiMiau 2.7.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus