Novell ZENworks Configuration Management CVE-2013-1095 Cross-Site Scripting Vulnerability

Attackers can exploit this issue by enticing an unsuspecting user to visit a malicious page.


 

Privacy Statement
Copyright 2010, SecurityFocus