Monkey HTTP Daemon 'memcpy()' Function Buffer Overflow Vulnerability

Bugtraq ID: 60333
Class: Boundary Condition Error
CVE: CVE-2013-3843
Remote: Yes
Local: No
Published: Jun 04 2013 12:00AM
Updated: Sep 28 2013 12:13AM
Credit: Doug Prostko
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus