Module::Signature CVE-2013-2145 Local Arbitrary Code Execution Vulnerability

Module::Signature is prone to a local arbitrary code-execution vulnerability.

Local attackers can exploit this issue to execute arbitrary code within the context of the user running the affected application.

Module::Signature versions prior to 0.72 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus