WordPress NextGEN Gallery Plugin 'swfupload.swf' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 60433
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 07 2013 12:00AM
Updated: Jun 07 2013 12:00AM
Credit: Ryuzaki Lawlet
Vulnerable: WordPress NextGEN Gallery 1.9.12
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus