Wireshark CVE-2013-4074 Denial of Service Vulnerability

Wireshark is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause denial-of-service conditions.

Wireshark versions 1.6.0 through 1.6.15 and 1.8.0 through 1.8.7 are vulnerable.

Note: This issue was previously discussed in BID 60448 (Wireshark Multiple Buffer Overflow and Denial of Service), but has been moved to its own record for better documentation.


 

Privacy Statement
Copyright 2010, SecurityFocus