HAProxy CVE-2013-2175 Multiple Denial of Service Vulnerabilities

HAProxy is prone to multiple denial-of-service vulnerabilities.

Exploiting these issues allow remote attackers to trigger denial-of-service conditions.


 

Privacy Statement
Copyright 2010, SecurityFocus