Oracle Java SE CVE-2013-2400 Remote Security Vulnerability

Oracle Java SE is prone to a remote vulnerability in Java Runtime Environment.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Deployment' sub-component.

This vulnerability affects the following supported versions:
7 Update 21


 

Privacy Statement
Copyright 2010, SecurityFocus