Oracle Java SE CVE-2013-2451 Local Security Vulnerability

Oracle Java SE is prone to a local security vulnerability in Java Runtime Environment.

This issue affects the 'Networking' sub-component.

This vulnerability affects the following supported versions:
7 Update 21 , 6 Update 45


 

Privacy Statement
Copyright 2010, SecurityFocus