Oracle Java SE CVE-2013-1500 Local Security Vulnerability

Oracle Java SE is prone to a local vulnerability in Java Runtime Environment.

This issue affects the '2D' sub-component.

This vulnerability affects the following supported versions:
7 Update 21 , 6 Update 45 , 5.0 Update 45


 

Privacy Statement
Copyright 2010, SecurityFocus