Oracle Java SE CVE-2013-1571 Frame Injection Vulnerability

Oracle Java SE is prone to a frame-injection vulnerability.

Successful exploits may allow attackers to redirect victims to a malicious website. This may lead to other attacks.

This vulnerability affects the following supported versions:

7 Update 21 , 6 Update 45 , 5.0 Update 45 , JavaFX 2.2.21


 

Privacy Statement
Copyright 2010, SecurityFocus