Oracle Java SE CVE-2013-2407 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability in Java Runtime Environment.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Libraries' sub-component.

This vulnerability affects the following supported versions:
7 Update 21 , 6 Update 45


 

Privacy Statement
Copyright 2010, SecurityFocus