Oracle Java SE CVE-2013-2469 Memory Corruption Vulnerability

Oracle Java SE is prone to a memory-corruption vulnerability in Java Runtime Environment.

Attackers can exploit this issue to execute arbitrary code within the context of the user running the affected application. Failed exploit attempts will likely cause denial-of-service conditions.

This vulnerability affects the following supported versions:
7 Update 21 , 6 Update 45 , 5.0 Update 45


 

Privacy Statement
Copyright 2010, SecurityFocus