Oracle Java SE CVE-2013-2471 Buffer Overflow Vulnerability

Oracle Java SE is prone to a buffer-overflow vulnerability in Java Runtime Environment.

An attacker can exploit this issue to execute arbitrary code in the context of the current user.

This vulnerability affects the following supported versions:
7 Update 21 , 6 Update 45 , 5.0 Update 45


 

Privacy Statement
Copyright 2010, SecurityFocus