FFmpeg Multiple Remote Vulnerabilities

FFmpeg is prone to multiple remote vulnerabilities.

An attacker can exploit these issues to execute arbitrary code with the privileges of the user running the application, cause denial-of-service conditions, or perform other attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus