GLPI Multiple SQL Injection Vulnerabilities

Bugtraq ID: 60693
Class: Input Validation Error
CVE: CVE-2013-2226
Remote: Yes
Local: No
Published: Jun 19 2013 12:00AM
Updated: Apr 13 2015 09:37PM
Credit: Humberto Cabrera
Vulnerable: Glpi-Project Glpi 0.83.8
Glpi-Project Glpi 0.83.7
Not Vulnerable: Glpi-Project Glpi 0.83.9


 

Privacy Statement
Copyright 2010, SecurityFocus