Oracle VM VirtualBox 'tracepath' Local Denial of Service Vulnerability

Oracle VM VirtualBox is prone to a local denial-of-service vulnerability.

Attackers can exploit this issue to cause the host system's network to become unusable, resulting in denial-of-service condition.

VirtualBox 4.2.12 is affected; other versions may also be vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus