Xen Page Reference Counting CVE-2013-1432 Denial of Service Vulnerability

Xen is prone to a denial-of-service vulnerability.

Note: This issue affects all Xen versions with 'XSA-45/CVE-2013-1918' fixes.

Local attackers with access to a guest operating system can exploit this issue to crash the host operating system, effectively denying service to legitimate users.


 

Privacy Statement
Copyright 2010, SecurityFocus